<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56258777-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56258777-2');
</script>


	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width">
	
	<title>‘It’s in my blood’: Orchard sells brandy to preserve its future - The Citizen</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.thecitizenvt.com/xmlrpc.php">
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.thecitizenvt.com/feed/" />	
	<link rel="pingback" href="http://www.thecitizenvt.com/xmlrpc.php" />	
	
	<!--[if lt IE 9]>
	<script src="http://www.thecitizenvt.com/wp-content/themes/advanced-newspaper/inc/js/html5.js"></script>
	<![endif]-->	
	
	<title>‘It’s in my blood’: Orchard sells brandy to preserve its future - The Citizen</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.thecitizenvt.com/2018/10/04/blood-orchard-sells-brandy-preserve-future/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="‘It’s in my blood’: Orchard sells brandy to preserve its future - The Citizen" />
<meta property="og:description" content="By MADELINE HUGHES Cider doughnuts paired with sweet apple cider are generally a welcome snack after apple picking at Shelburne Orchards. This year, those 21 and over can pair a different beverage with their doughnuts. The orchard’s brandy tasting room has finally opened after acquiring permits to distill the liquor in 2009. The orchard’s brandy… Read More &raquo;" />
<meta property="og:url" content="http://www.thecitizenvt.com/2018/10/04/blood-orchard-sells-brandy-preserve-future/" />
<meta property="og:site_name" content="The Citizen" />
<meta property="article:tag" content="Featured" />
<meta property="article:section" content="Headlines" />
<meta property="article:published_time" content="2018-10-04T08:30:51+00:00" />
<meta property="article:modified_time" content="2018-10-03T15:17:39+00:00" />
<meta property="og:updated_time" content="2018-10-03T15:17:39+00:00" />
<meta property="og:image" content="http://www.thecitizenvt.com/wp-content/uploads/2018/10/FRONT-Oct.-4-Brandy-Still-mh_CMYK.jpg" />
<meta property="og:image:width" content="701" />
<meta property="og:image:height" content="526" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="By MADELINE HUGHES Cider doughnuts paired with sweet apple cider are generally a welcome snack after apple picking at Shelburne Orchards. This year, those 21 and over can pair a different beverage with their doughnuts. The orchard’s brandy tasting room has finally opened after acquiring permits to distill the liquor in 2009. The orchard’s brandy… Read More &raquo;" />
<meta name="twitter:title" content="‘It’s in my blood’: Orchard sells brandy to preserve its future - The Citizen" />
<meta name="twitter:image" content="http://www.thecitizenvt.com/wp-content/uploads/2018/10/FRONT-Oct.-4-Brandy-Still-mh_CMYK.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Citizen &raquo; Feed" href="http://www.thecitizenvt.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Citizen &raquo; Comments Feed" href="http://www.thecitizenvt.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Citizen &raquo; ‘It’s in my blood’: Orchard sells brandy to preserve its future Comments Feed" href="http://www.thecitizenvt.com/2018/10/04/blood-orchard-sells-brandy-preserve-future/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thecitizenvt.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='parent-style-css'  href='http://www.thecitizenvt.com/wp-content/themes/advanced-newspaper/style.css?ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://www.thecitizenvt.com/wp-content/themes/advanced-newspaper-child/style.css?ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-qtip-css'  href='http://www.thecitizenvt.com/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-grid-css'  href='http://www.thecitizenvt.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-list-css'  href='http://www.thecitizenvt.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css?ver=3.1.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thecitizenvt.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.thecitizenvt.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.thecitizenvt.com/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://www.thecitizenvt.com/wp-content/themes/advanced-newspaper/inc/js/theia-sticky-sidebar.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://www.thecitizenvt.com/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://www.thecitizenvt.com/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://www.thecitizenvt.com/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=4.7.11'></script>
<link rel='https://api.w.org/' href='http://www.thecitizenvt.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thecitizenvt.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thecitizenvt.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.11" />
<link rel='shortlink' href='http://www.thecitizenvt.com/?p=43556' />
<link rel="alternate" type="application/json+oembed" href="http://www.thecitizenvt.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thecitizenvt.com%2F2018%2F10%2F04%2Fblood-orchard-sells-brandy-preserve-future%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thecitizenvt.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thecitizenvt.com%2F2018%2F10%2F04%2Fblood-orchard-sells-brandy-preserve-future%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="http://www.thecitizenvt.com/wp-content/uploads/2015/06/Favicon-CZ.jpg"/>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});	

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});
				
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
				});
			})(jQuery);
			</script>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
<style type="text/css" media="screen">a,
		.catname,
		.catname span ,
		.catname a:hover,
		.widget a:hover,
		nav .mastheadnav li a:hover,
		.masthead_date,
		#header .slogan a,
		#header .themequote .quotecaption,
		#header .themequote .quotecaption a,
		#header .themequote .quotecaption a:hover,
		.footercats li a:hover{color: #01714b }

		nav .mastheadnav li ul li a:hover,
		nav .mastheadnav li ul li a:hover,nav .mastheadnav li li.has-child-menu > a:hover,
		#noslider-left .catname,
		#noslider-left .widgettitle,
		#secondary-left .catname,
		#secondary-left .widgettitle,
		.archive-pagination .page-numbers:hover {background-color: #01714b }

		nav .mastheadnav > li:first-child,
		#featured-nav li.cycle-pager-active img,
		#featured-nav li:hover img {border-color: #01714b }
		
		.entry-title a {color: #01714b } .entry-title a:hover {color: #01714b }
		nav.main-navigation {background-image:url( http://www.thecitizenvt.com/wp-content/themes/advanced-newspaper/images/bg-lines.gif ) repeat;border-color: #dddddd }
		/* First level menu */
		nav .mainnav li a {color: #222222 }
		nav .mainnav li.current_page_item > a,
		nav .mainnav li.current-cat > a, 
		nav .mainnav li.current-menu-item > a,
		nav .mainnav li.current-cat-parent > a {color: #01714b }
		nav .mainnav li a:hover {color: #01714b }

		/*Second level selected menu item */
		nav .mainnav li li.current_page_item a,
		nav .mainnav li li.current-cat a, 
		nav .mainnav li li.current-menu-item a,
		nav .mainnav li li.current-cat-parent a {color:#222222;background:#f5f5f5 }		

		/*Second level link color*/
		nav .mainnav li ul li a {color: #444444 }
		/* Second level hovered link color */
		nav .mainnav li ul li a:hover {color: #222222 }
		/* Second level border color */
		nav .mainnav li ul,nav .mainnav li ul li a {border-color: #efefef }
		/*Second level background color*/
		nav .mainnav li ul li {background-color: #ffffff }
		/* Second level hovered background color */
		nav .mainnav li ul li a:hover {background-color: #f5f5f5 }
		nav.secondary-navigation {background-color:url( #efefef ) repeat;border-color: #dddddd }
		/* First level menu */
		nav .subnav li a {color: #222222 }
		nav .subnav li.current_page_item > a,
		nav .subnav li.current-cat > a, 
		nav .subnav li.current-menu-item > a,
		nav .subnav li.current-cat-parent > a {color: #01714b }
		nav .subnav li a:hover {color: #01714b }

		/*Second level selected menu item */
		nav .subnav li li.current_page_item a,
		nav .subnav li li.current-cat a, 
		nav .subnav li li.current-menu-item a,
		nav .subnav li li.current-cat-parent a {color:#222222;background:#f5f5f5 }		

		/*Second level link color*/
		nav .subnav li ul li a {color: #444444 }
		/* Second level hovered link color */
		nav .subnav li ul li a:hover {color: #222222 }
		/* Second level border color */
		nav .subnav li ul,nav .subnav li ul li a {border-color: #efefef }
		/*Second level background color*/
		nav .subnav li ul li {background-color: #ffffff }
		/* Second level hovered background color */
		nav .subnav li ul li a:hover {background-color: #f5f5f5 }</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56258777-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56258777-2');
</script>

</head>

<body class="post-template-default single single-post postid-43556 single-format-standard custom-background body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<!-- Code for Facebook sidebar functionality (from Facebook's site) -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=376106612512805";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<div class="beforeheader_728"><aside id="adrotate_widgets-12" class="widget adrotate_widgets"><div class="widgetinner"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></aside>
</div>
<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">
					
					<!-- <li><span class="arrow-right"></span></li> -->
					<li><i class="fa fa-caret-right"></i></li>
					<li class="masthead_date">
						<script type="text/javascript">
							<!--
							var mydate=new Date()
							var year=mydate.getYear()
							if (year < 1000)
							year+=1900
							var day=mydate.getDay()
							var month=mydate.getMonth()
							var daym=mydate.getDate()
							if (daym<10)
							daym="0"+daym
							var dayarray=new Array("Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday")
							var montharray=new Array("January","February","March","April","May","June","July","August","September","October","November","December")
							document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
							// -->
						</script>
					</li>

											<li class="pull-right social_header">
															<a class="socialsite-facebook" href="https://www.facebook.com/thecitizenvt" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
									<i class="fa fa-facebook pull-left"></i>
								</a>
							
															<a class="socialsite-twitter" href="http://www.twitter.com/CitizenVT" title="Twitter" rel="nofollow"><span>Follow on Twitter</span>
									<i class="fa fa-twitter pull-left"></i>
								</a>
							
							
							
														
														
							
														
								

															

							<a class="socialsite-rss" href="http://www.thecitizenvt.com/feed/" title="Site feed" rel="nofollow">
								<span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
							</a>
						</li>
											
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Search</a></li>
									</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Search in Site</h4>
		</div>
		<div class="modal-body">
			<form action="http://www.thecitizenvt.com/">
				<div class="input-prepend">
					<label>To search in site, type your keyword and hit enter</label>
					<input type="text" name="s" class="form-control" placeholder="Type keyword and hit enter">
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
											<a href="http://www.thecitizenvt.com/" title="Weekly News Coverage for Charlotte and Hinesburg">
							<img src="http://www.thecitizenvt.com/wp-content/uploads/2015/06/Citizen-logo-web.jpg" id="header_banner" alt="The Citizen" title="The Citizen"/>
						</a>
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="http://www.thecitizenvt.com/">HOME</a></li>
						<li id="menu-item-35483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35483"><a href="http://www.thecitizenvt.com/category/charlotte/">Charlotte <i class="fa fa-angle-down" aria-hidden="true"></i></a>
<ul class="sub-menu">
	<li id="menu-item-35689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35689"><a href="http://www.thecitizenvt.com/category/charlotte/">All Charlotte News</a></li>
	<li id="menu-item-35846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35846"><a href="http://www.thecitizenvt.com/category/charlotte/charlotte-fire-and-rescue/">Charlotte Fire &#038; Rescue</a></li>
</ul>
</li>
<li id="menu-item-35486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35486"><a href="http://www.thecitizenvt.com/category/hinesburg/">Hinesburg <i class="fa fa-angle-down" aria-hidden="true"></i></a>
<ul class="sub-menu">
	<li id="menu-item-35687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35687"><a href="http://www.thecitizenvt.com/category/hinesburg/">All Hinesburg News</a></li>
	<li id="menu-item-35893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35893"><a href="http://www.thecitizenvt.com/category/hinesburg/hinesburg-public-safety-log/">Hinesburg Police, Fire and Rescue</a></li>
</ul>
</li>
<li id="menu-item-35476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35476"><a href="http://www.thecitizenvt.com/category/sections/">Sections <i class="fa fa-angle-down" aria-hidden="true"></i></a>
<ul class="sub-menu">
	<li id="menu-item-35477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35477"><a href="http://www.thecitizenvt.com/category/sections/arts-entertainment/">Arts</a></li>
	<li id="menu-item-35478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35478"><a href="http://www.thecitizenvt.com/category/sections/business/">Business</a></li>
	<li id="menu-item-42390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42390"><a href="http://www.thecitizenvt.com/category/forum/">Community</a></li>
	<li id="menu-item-41198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41198"><a href="http://www.thecitizenvt.com/category/citizen-corrections/">The Citizen corrections</a></li>
	<li id="menu-item-35479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35479"><a href="http://www.thecitizenvt.com/category/sections/education/">Education</a></li>
	<li id="menu-item-35590" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35590"><a href="http://www.thecitizenvt.com/category/headlines/">Headlines</a></li>
	<li id="menu-item-35469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35469"><a href="http://www.thecitizenvt.com/category/sections/opinion/columns/news-from-cvoeo/">News from CVOEO</a></li>
	<li id="menu-item-35470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35470"><a href="http://www.thecitizenvt.com/category/sections/notable-neighbors/">Notable Neighbors</a></li>
	<li id="menu-item-39105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39105"><a href="http://www.thecitizenvt.com/category/sections/outdoors/">Outdoors</a>
	<ul class="sub-menu">
		<li id="menu-item-38201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38201"><a href="http://www.thecitizenvt.com/category/sections/outdoors/the-outside-story/">The Outside Story</a></li>
	</ul>
</li>
	<li id="menu-item-35482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35482"><a href="http://www.thecitizenvt.com/category/sections/sports/">Sports</a></li>
	<li id="menu-item-38930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38930"><a href="http://www.thecitizenvt.com/category/state-news/">State News</a></li>
</ul>
</li>
<li id="menu-item-35465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35465"><a href="http://www.thecitizenvt.com/category/sections/opinion/columns/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-40948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40948"><a href="http://www.thecitizenvt.com/category/sections/opinion/editorial/">Editorials</a></li>
	<li id="menu-item-35480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35480"><a href="http://www.thecitizenvt.com/category/sections/opinion/letters-to-the-editor/">Letters to the Editor</a></li>
	<li id="menu-item-40949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40949"><a href="http://www.thecitizenvt.com/category/sections/opinion/columns/">Columns</a>
	<ul class="sub-menu">
		<li id="menu-item-40950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40950"><a href="http://www.thecitizenvt.com/category/sections/opinion/op-ed/">Op-Ed</a></li>
		<li id="menu-item-35691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35691"><a href="http://www.thecitizenvt.com/category/sections/opinion/columns/the-word-in-the-house/">The Word in the House</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-10722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10722"><a href="http://www.thecitizenvt.com/category/sections/obituaries/">Milestones</a></li>
<li id="menu-item-40952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40952"><a href="http://www.thecitizenvt.com/category/obituaries-2/">Obituaries</a></li>
<li id="menu-item-34463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34463"><a href="http://www.thecitizenvt.com/classifieds/">Classifieds</a></li>
<li id="menu-item-42637" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-42637"><a href="http://www.thecitizenvt.com/2018/10/04/july-19-calendar/">Calendar</a></li>
					</ul>
				</nav>

				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
										<ul class="subnav responsive_menu">
						<li id="menu-item-35386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35386"><a href="http://www.thecitizenvt.com/contact/">Contact</a></li>
<li id="menu-item-35587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35587"><a href="http://www.thecitizenvt.com/submit-classified-ad/">Submit a Classified Ad</a></li>
<li id="menu-item-35385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35385"><a href="http://www.thecitizenvt.com/advertising/">Advertise With Us!</a></li>
					</ul>
									</nav>
			</div>
		</div>
<!-- Ad #2 -->	<!-- Either there are no banners, they are disabled or none qualified for this location! -->	</header>
	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								‘It’s in my blood’: Orchard sells brandy to preserve its future							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="http://www.thecitizenvt.com/author/maddie/" rel="author" class="fn" itemprop="name">Madeline Hughes</a></span> on <time class="published updated" itemprop="datePublished" datetime="October 4, 2018T8:30 am">October 4, 2018</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="http://www.thecitizenvt.com/2018/10/04/blood-orchard-sells-brandy-preserve-future/#respond">No Comment</a></span></p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
						
				<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-43556 post type-post status-publish format-standard has-post-thumbnail hentry category-headlines tag-featured last_archivepost">
										
								
							<div class="social-sharethis-post">
										
				
					<a href="http://www.facebook.com/sharer.php?u=http://www.thecitizenvt.com/2018/10/04/blood-orchard-sells-brandy-preserve-future/&t=‘It’s in my blood’: Orchard sells brandy to preserve its future" data-toggle="tooltip" title="Share on Facebook" rel="nofollow"><span>Share on Facebook</span>
						<i class="fa fa-facebook pull-left"></i>
					</a>

					<a href="http://twitter.com/home?status=‘It’s in my blood’: Orchard sells brandy to preserve its future => http://www.thecitizenvt.com/2018/10/04/blood-orchard-sells-brandy-preserve-future/" data-toggle="tooltip" title="Share on Twitter" rel="nofollow"><span>Follow on Facebook</span>
						<i class="fa fa-twitter pull-left"></i>
					</a>

					<a href="https://plus.google.com/share?url=http://www.thecitizenvt.com/2018/10/04/blood-orchard-sells-brandy-preserve-future/" data-toggle="tooltip" title="Share on Google+" rel="nofollow"><span>Add to Google+</span>
						<i class="fa fa-google-plus pull-left"></i>
					</a>

					<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.thecitizenvt.com/2018/10/04/blood-orchard-sells-brandy-preserve-future/&title=‘It’s in my blood’: Orchard sells brandy to preserve its future&summary=&source=The Citizen" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow"><span>Connect on Linked in</span>
						<i class="fa fa-linkedin pull-left"></i>
					</a>

					<a class="pull-right" href="mailto:?mailto:?subject=The%20Citizen%20%3A%20&amp;body=I%20recommend%20this%20page%3A%20.%0AYou%20can%20read%20it%20on%3A%20http%3A%2F%2Fwww.thecitizenvt.com%2F2018%2F10%2F04%2Fblood-orchard-sells-brandy-preserve-future%2F" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
						<i class="fa fa-envelope-o pull-left"></i>
					</a>
					
					<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
						<i class="fa fa-print pull-left"></i>
					</a>
				</div>	
				<div class="clearfix"></div>
			<div class="entry-content" itemprop="text"><figure id="attachment_43557" style="width: 701px" class="wp-caption aligncenter"><a href="http://www.thecitizenvt.com/wp-content/uploads/2018/10/FRONT-Oct.-4-Brandy-Still-mh_CMYK.jpg"><img class="size-full wp-image-43557" src="http://www.thecitizenvt.com/wp-content/uploads/2018/10/FRONT-Oct.-4-Brandy-Still-mh_CMYK.jpg" alt="" width="701" height="526" srcset="http://www.thecitizenvt.com/wp-content/uploads/2018/10/FRONT-Oct.-4-Brandy-Still-mh_CMYK.jpg 701w, http://www.thecitizenvt.com/wp-content/uploads/2018/10/FRONT-Oct.-4-Brandy-Still-mh_CMYK-300x225.jpg 300w, http://www.thecitizenvt.com/wp-content/uploads/2018/10/FRONT-Oct.-4-Brandy-Still-mh_CMYK-119x89.jpg 119w, http://www.thecitizenvt.com/wp-content/uploads/2018/10/FRONT-Oct.-4-Brandy-Still-mh_CMYK-570x428.jpg 570w" sizes="(max-width: 701px) 100vw, 701px" /></a><figcaption class="wp-caption-text"><em>Photo by Madeline Hughes</em><br />Atop Nicholas Cowles’ still sits the “spirit fairy” he made long ago, before knowing he would begin distilling brandy at his orchard.</figcaption></figure>
<p><span class="s1"><b>By MADELINE HUGHES</b></span><br />
<span class="s2">Cider doughnuts paired with sweet apple cider are generally a welcome snack after apple picking at Shelburne Orchards. This year, those 21 and over can pair a different beverage with their doughnuts.</span></p>
<p class="p2"><span class="s2">The orchard’s brandy tasting room has finally opened after acquiring permits to distill the liquor in 2009. The orchard’s brandy now has properly aged to perfection.</span></p>
<p class="p2"><span class="s2">“It’s a nice post-Thanksgiving beverage – it warms you up,” Caitlin Cocina, of Shelburne, said as she tasted the liquor last Thursday afternoon.</span></p>
<p class="p2"><span class="s2">“Pair this with pumpkin pie, or cider donuts,” she said as her eyes lit up as the smell of doughnuts frying in the next room wafted through the air.</span></p>
<p class="p2"><span class="s2">Michael Parker, of Barre, has been coming to the orchard since he was a child, but it’s “way different,” now that apple brandy is available at the orchard, he said after tasting it.</span></p>
<p class="p2"><span class="s2">Tasters used words like “smooth” and “sweet” to describe the brandy poured in quarter-ounce tastes.</span></p>
<p class="p2"><span class="s2">The brandy has a bite that quickly turns sweet after sipping it.</span></p>
<p class="p2"><span class="s2">“That was very very good,” Carla Contreras, of Charlotte, said. “And I don’t drink dark stuff ever.”</span></p>
<p class="p2"><span class="s2">Then they tried the Pommeau – a hard apple cider infused with brandy. The lighter liquor is sweeter, and tastes closer to sweet apple cider.</span></p>
<p class="p2"><span class="s2">Typically most brandy is made from grapes, but it can be made from any fructose sugar, such as apples. The brandy is as much a passion project for Nicholas Cowles as a business venture to keep his family business afloat. Cowles grew up </span><span class="s3">on the Shelburne farm his father bought in the 1950s on the edge of Lake Champlain, a stone’s throw from the town line with Charlotte. Now as owner, Cowles wants to preserve the orchard for his children.</span></p>
<p><span class="s3"><b>Keeping the family orchard</b></span><br />
<span class="s3">“It’s been a struggle to keep (the orchard) in the family,” Cowles said. “I had to be creative all along to keep it thriving as a business.”</span></p>
<p class="p2"><span class="s3">In order to maximize the return from his crop, Cowles decided to sell apples directly from the orchard, instead of packaging and selling apples wholesale to various local grocery stores.</span></p>
<p class="p2"><span class="s3">Over the years, he has organized festivals and brought more people to the orchard, but there were still more apples than he could sell. Now bottling brandy, the farm uses more than 90 percent of the apples its nearly 6,000 apple trees produce, according to Cowles.</span></p>
<p class="p2"><span class="s3">Finding a market for more of the apple crop was just one consideration Cowles had when deciding to distill brandy on the farm. The new product is also a type of insurance against what he sees as a growing threat from new weather patterns.</span></p>
<p class="p2"><span class="s3">“Being a farm, crazy weather patterns can ruin a year’s crop,” he said. “Having a product we make than spans all of these years is a hedge against the crazy weather patterns.”</span></p>
<p class="p2"><span class="s3">Cowles has been distilling brandy from the orchard’s apples as a hobby since he was a teenager. Now that it’s a full-fledged part of the business, he takes it more seriously. </span></p>
<p class="p2"><span class="s3">“Every morning when I get up, I’m freaking stoked,” Cowles said. </span></p>
<p class="p2"><span class="s3">Cowles is thinking ahead to future generations. His 9-year-old grandson – also named Nicholas – has a special barrel of brandy awaiting his 21st birthday to be cracked open in 2030.</span></p>
<p class="p2"><span class="s3">Cowles is also planting new heirloom apples each year to add to future batches. He knows there won’t be enough apples from new trees to affect the brandy’s composition for about the next 10 years, and even then it will take another seven years to age. The crop adjustments are for future generations.</span></p>
<p class="p2"><span class="s3">Cowles, now 68, says his daughter Moriah will be taking over the farm in about 10 years.</span></p>
<p class="p2"><span class="s3">“I don’t have any plans to retire,” he said. “As she learns, I get to back off and let her take over organically.”</span></p>
<p><span class="s2"><b>‘The true spirit of Vermont’</b></span><br />
<span class="s2">While the craft spirits industry has taken off in Vermont in recent years, not many distillers themselves grow all of the ingredients that go into their liquors. </span></p>
<p class="p2"><span class="s2">Vermont has 28 spirit manufactures, according to the Vermont Department of Liquor and Lottery. Many boast of using Vermont-sourced ingredients for their liquors. A few of those distillers including Shelburne Orchards grow </span><span class="s3">their own ingredients on family farms.</span></p>
<p class="p2"><span class="s3">Flag Hill Farm in Vershire was the first Vermont farm to produce brandy legally when they acquired their liquor license in 2000, owner and distiller Sebastian Lousada said. Hell’s Gate Distillery in Georgia, Vt. started making a variety of black currant liquors in 2015, including a brandy from currants grown on the family farm, according to its website.</span></p>
<p class="p2"><span class="s3">Other distilleries such as Boyden Valley Winery in Cambridge make a variety of brandy-based liqueurs using Vermont apples from the Brown Family Farm in Castleton, said Bridget Jones, general manager. Wild Hart Distillery in Shelburne infuses wine from Shelburne Vineyard in its Burning Embers –<span class="Apple-converted-space">  </span>an infused vodka, explained owner Craig Stevens. </span></p>
<p class="p2"><span class="s3">At Shelburne Orchards, the apple brandy is produced on the farm from branch to bottle. Cowles calls it “the true spirit of Vermont.”</span></p>
<p class="p2"><span class="s3">The farm’s more than 30 varieties of apples and crabapples make their way into the brandy. The apples for brandy, unlike apples for the fresh sweet cider, can be fruit that has dropped off trees, Moriah Cowles said. That works to the farm’s advantage this year because the drought has resulted in smaller apples, which drop more quickly, she said.</span></p>
<p class="p2"><span class="s3">The fruit is pressed, fermented into hard cider, and then distilled into a liquor. </span></p>
<p class="p2"><span class="s3">The liquor is then aged underground in what Cowles has dubbed “the ultimate man cave.”</span></p>
<p class="p2"><span class="s3">Steps away from the tasting room, built into the side of a hill, is the inconspicuous barrel house. The concrete structure was built a few years ago to store the barrels that previously were stored in the cellar of the farmhouse where the cider doughnuts are fried. The fryers posed a fire hazard, prompting Cowles to move the barrels.</span></p>
<p class="p2"><span class="s3">Today, dozens of barrels of brandy years in the making sit in the barrel house slowly aging. Each barrel contains enough brandy for 215 bottles. The aroma in the room is strong as the liquor evaporates from the brandy, creating the thicker, darker brandy that eventually is bottled.</span></p>
<p class="p2"><span class="s3">Cowles estimates that about 77 apples go into a fifth of brandy.</span></p>
<p class="p2"><span class="s3">The orchard’s Dead Bird Brandy is aged for about seven years in the oak barrels; the Pommeau is barrel-aged for just three years.</span></p>
<p class="p2"><span class="s3">As Cowles describes the liquors, he talks about the future and it doesn’t just involve apples.</span></p>
<p class="p2"><span class="s3">Cowles’ next adventure? Pear brandy. </span></p>
<p class="p2"><span class="s3">He says he’s reading up on it and working on a recipe that will evolve over many attempts, much like how he tinkers with the apple brandy recipe year-to-year. </span></p>
<p class="p2"><span class="s3">“I’m not doing this for instant gratification,” Cowles said. “This is going to be for the next generation.”</span></p>
<hr />
<p class="p1"><span class="s1"><b>What’s in a name? ‘Dead Bird’ evokes a bygone era</b></span></p>
<p class="p1"><span class="s1">Shelburne Orchards’ signature Dead Bird Brandy gets its name from Nicholas Cowles’ grandfather William Sheffield “Shef” Cowles.</span></p>
<p class="p1"><span class="s1">Cowles shared the story of how during prohibition, his grandfather’s still caught on fire one night. </span></p>
<p class="p1"><span class="s1">The firefighters, who were buying whiskey from Cowles’ grandfather, covered up the fact that he had a still by spraying the fire hose at the inspector who came along to find the cause of the fire.</span></p>
<p class="p1"><span class="s1">After the inspector left to get dry clothes, they hid the still. When the inspector came back, the group said the fire started when a log rolled out of the fireplace. The next morning, cleaning up after the fire, Cowles’ grandfather found a bird that had died in the fire. He had the bird bronzed, and made copies for his friends who had helped him hide the still.</span></p>
<p class="p1"><span class="s1">When Cowles heard that story at his grandfather’s’ funeral, he discovered he had more in common with his grandfather than he originally thought.</span></p>
<p class="p1"><span class="s1">“It’s in my blood,” he said, reflecting on the family hobby. His father also always kept a barrel of hard cider in the cellar.</span></p>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="http://www.thecitizenvt.com/tag/featured/" rel="tag">Featured</a></p>
<div class="single_postmeta">
<p><img alt='' src='http://0.gravatar.com/avatar/95286b14b1c45e760154c20c99a1a83b?s=35&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/95286b14b1c45e760154c20c99a1a83b?s=70&amp;d=blank&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /></p>
<p><strong class="entry-title">‘It’s in my blood’: Orchard sells brandy to preserve its future</strong> added by <a href="http://www.thecitizenvt.com/author/maddie/" rel="author" class="author vcard"><span class="fn">Madeline Hughes</span></a> on <time class="published updated" itemprop="datePublished" datetime="2018-10-04T08:30">October 4, 2018</time><br /><a class="block" href="http://www.thecitizenvt.com/author/maddie/">View all posts by Madeline Hughes &rarr;</a></p>
</div>
</div>					<meta content="2018-10-04T08:30" itemprop="datePublished">
				</article>
				
			
			
<div id="comments" class="gabfire-comments">
	
	
	
	
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/04/blood-orchard-sells-brandy-preserve-future/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.thecitizenvt.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Shelburne News requires that you use your full name, along with a valid email address.  Your email address will <strong>not</strong> be published, shared, or used for promotional purposes.  Please see our <a href="/commenting-guidelines/">guidelines for posting</a> for full details.</p><p class="comment-form-comment"><textarea id="comment" placeholder="Add your comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-user"></i></span><input class="form-control" id="author" name="author" type="text" placeholder="Name" value="" /></div></div>
<div class="form-field-wrapper mid-input-item"><div class="input-group"><span class="input-group-addon"><i class="fa fa-envelope"></i></span><input class="form-control" id="email" name="email" type="text" placeholder="Email" value=""  /></div></div>
<div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-home"></i></span><input class="form-control" placeholder="Website" id="url" name="url" type="text" value="" size="30" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='43556' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b22b18ff1f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="238"/></p>			</form>
			</div><!-- #respond -->
	
	
</div><!-- #comments -->				
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="theiaStickySidebar">
		<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<aside id="adrotate_widgets-9" class="widget adrotate_widgets"><div class="widgetinner"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries"><div class="widgetinner">		<h3 class="widgettitle">Recent Posts</h3>
		<ul>
					<li>
				<a href="http://www.thecitizenvt.com/2018/10/04/july-19-calendar/">Calendar</a>
						</li>
					<li>
				<a href="http://www.thecitizenvt.com/2018/10/04/federal-judge-gives-berino-another-chance-recovery/">Federal judge gives Berino another chance for recovery</a>
						</li>
					<li>
				<a href="http://www.thecitizenvt.com/2018/10/04/vermont-wild-author-talk-critters-tv-shelburne/">‘Vermont Wild’ author to talk critters and TV in Shelburne</a>
						</li>
					<li>
				<a href="http://www.thecitizenvt.com/2018/10/04/catholic-diocese-waives-nondisclosure-agreements/">Catholic Diocese waives nondisclosure agreements</a>
						</li>
					<li>
				<a href="http://www.thecitizenvt.com/2018/10/04/puppet-show-stone-soup-supper-saturday/">Puppet Show and Stone Soup Supper Saturday</a>
						</li>
					<li>
				<a href="http://www.thecitizenvt.com/2018/10/04/blood-orchard-sells-brandy-preserve-future/">‘It’s in my blood’: Orchard sells brandy to preserve its future</a>
						</li>
					<li>
				<a href="http://www.thecitizenvt.com/2018/10/04/cvu-golfers-shine-williston-match-soccer-volleyball-teams-remain-unbeaten/">CVU golfers shine at Williston match; soccer, volleyball teams remain unbeaten</a>
						</li>
					<li>
				<a href="http://www.thecitizenvt.com/2018/10/04/hinesburg-recreation-news-3/">Hinesburg Recreation News</a>
						</li>
				</ul>
		</div></aside>
				</div>
	</div>	
</div>	</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35386"><a href="http://www.thecitizenvt.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35587"><a href="http://www.thecitizenvt.com/submit-classified-ad/">Submit a Classified Ad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35385"><a href="http://www.thecitizenvt.com/advertising/">Advertise With Us!</a></li>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
				<aside id="text-5" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><i class="fa fa-fw fa-car" aria-hidden="true"></i>&nbsp;<span class="screen-reader-text">Visit us at</span> 233 Falls Road<br />
Shelburne, VT 05482<br />
<i class="fa fa-fw fa-phone-square" aria-hidden="true"></i>&nbsp;<span class="screen-reader-text">Phone:</span> 802-985-3091</div>
		</div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
				<aside id="text-6" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><a href="http://www.thecitizenvt.com/contact/"><i class="fa fa-envelope  fa-3x" aria-hidden="true"></i><br />
Contact Us</a></div>
		</div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
				<aside id="text-7" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><a href="http://www.thecitizenvt.com/advertising/"><i class="fa fa-bullhorn  fa-3x" aria-hidden="true"></i><br />
Advertise With Us</a></div>
		</div></aside>
			</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					&copy; 2018, <a href="#top" title="The Citizen" rel="home"><strong>&uarr;</strong> The Citizen</a>				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					_					
					<script type='text/javascript' src='http://www.thecitizenvt.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.thecitizenvt.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thecitizenvt.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.thecitizenvt.com/wp-includes/js/comment-reply.min.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://www.thecitizenvt.com/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://www.thecitizenvt.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://www.thecitizenvt.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js?ver=3.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"9f0d5484dc","locale":"en_US","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"9f0d5484dc","locale":"en_US","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thecitizenvt.com/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://www.thecitizenvt.com/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://www.thecitizenvt.com/wp-includes/js/wp-embed.min.js?ver=4.7.11'></script>
				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

</body>
</html>
<!-- Dynamic page generated in 0.631 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-10-05 21:18:28 -->

<!-- Compression = gzip -->